{"product_id":"grandstream-ht881-analog-fxo-gateway","title":"بوابة هاتفية جراند ستريم HT881 Analog ","description":"\u003cp style=\"direction: rtl;\"\u003e\u003cstrong\u003eالعلامة التجارية:\u003c\/strong\u003e جراندستريم\u003c\/p\u003e\n\u003cp style=\"direction: rtl;\"\u003e\u003cstrong\u003eالموديل: \u003c\/strong\u003eHT881\u0026nbsp;\u003c\/p\u003e\n\u003cp style=\"direction: rtl;\"\u003e\u003cstrong\u003eالنوع:\u003c\/strong\u003e بوابة Analog FXO\u0026nbsp;\u003c\/p\u003e\n\u003cp style=\"direction: rtl;\"\u003e\u003cstrong\u003eواجهات التليفون: \u003c\/strong\u003e8 منافذ RJ11 - منفذ RJ11 FXS\u003c\/p\u003e\n\u003cp style=\"direction: rtl;\"\u003e\u003cstrong\u003eواجهات الشبكة: \u003c\/strong\u003eمنفذين RJ45 بسرعة 10\/100\/1000 ميجابت في الثانية، يدعم تقنية PoE-PD 802.3af\u003c\/p\u003e\n\u003cp style=\"direction: rtl;\"\u003e\u003cstrong\u003eمؤشرات \u003cspan\u003eLED\u003c\/span\u003e: \u003c\/strong\u003eالطاقة، الشبكة 1، الشبكة 2، FXS، FXO\u003c\/p\u003e\n\u003cp style=\"direction: rtl;\"\u003e\u003cstrong\u003eالأزرار:\u003c\/strong\u003e \u003cspan\u003eإعادة التشغيل\u003c\/span\u003e\u003cstrong\u003e\u003c\/strong\u003e\u003c\/p\u003e\n\u003cp style=\"direction: rtl;\"\u003e\u003cstrong\u003eالمميزات:\u0026nbsp;\u003c\/strong\u003e\u003c\/p\u003e\n\u003cp style=\"direction: rtl; padding-right: 30px;\"\u003eإظهار رقم المتصل\u003c\/p\u003e\n\u003cp style=\"direction: rtl; padding-right: 30px;\"\u003eانتظار المكالمات\u003c\/p\u003e\n\u003cp style=\"direction: rtl; padding-right: 30px;\"\u003eزر الفلاش\u003c\/p\u003e\n\u003cp style=\"direction: rtl; padding-right: 30px;\"\u003eتحويل المكالمات المباشر أو مع الانتظار\u003c\/p\u003e\n\u003cp style=\"direction: rtl; padding-right: 30px;\"\u003eإعادة توجيه (غير مشروط\/لا إجابة\/مشغول)\u003c\/p\u003e\n\u003cp style=\"direction: rtl; padding-right: 30px;\"\u003eمؤتمرات ثلاثي الأطراف\u003c\/p\u003e\n\u003cp style=\"direction: rtl; padding-right: 30px;\"\u003eإرسال الفاكس عبر شبكة IP\u003c\/p\u003e\n\u003cp style=\"direction: rtl;\"\u003e\u003cstrong data-start=\"2\" data-end=\"24\" data-is-only-node=\"\"\u003eبرامج ترميز الصوت:\u003c\/strong\u003e تشمل G.711 وG.723.1 وG.729 وG.726-32 وiLBC وOpus، مع مخزن مؤقت ديناميكي لتقليل تقطّع الصوت وإلغاء متقدم لصدى الخط\u003c\/p\u003e\n\u003cp style=\"direction: rtl;\"\u003e\u003cstrong\u003eبروتوكولات الشبكة:\u003c\/strong\u003e TCP\/IP\/UDP، RTP\/RTCP (RFC1889، 1890)، HTTP\/HTTPS، ARP\/RARP، ICMP، DNS، DHCP، NTP، TFTP، SSH، Telnet، STUN (RFC3489، 5389)، SIP (RFC3261)، SIP عبر TCP\/TLS، SRTP، SNMP، TR-069، IMS\/3GPP، IPoE\u003c\/p\u003e\n\u003cp style=\"direction: rtl;\"\u003e\u003cstrong\u003eالأمان:\u003c\/strong\u003e بروتوكول SRTP للوسائط، وبروتوكولات TLS\/SIPS\/HTTPS للتحكم الآمن، وبروتوكولات Syslog وTelnet وSSH ومتصفح الويب للإدارة عن بُعد\u003c\/p\u003e\n\u003cp style=\"direction: rtl;\"\u003e\u003cstrong\u003eمصدر الطاقة:\u003c\/strong\u003e الإدخال(POE): 48 فولت \/ 0.5 امبير، الإدخال تيار مستمر: 12 فولت \/ 1أمبير\u003c\/p\u003e\n\u003cp style=\"direction: rtl;\"\u003e\u003cstrong\u003eدرجة حرارة التشغيل:\u003c\/strong\u003e 32 درجة فهرنهايت - 104 درجة فهرنهايت\u003c\/p\u003e\n\u003cp style=\"direction: rtl;\"\u003e\u003cstrong\u003eرطوبة التشغيل: \u003c\/strong\u003e10 ~ 90% (بدون تكثيف)\u003c\/p\u003e\n\u003cp style=\"direction: rtl;\"\u003e\u003cstrong\u003eالأبعاد:\u003c\/strong\u003e 190 × 100 × 28 ملم\u0026nbsp;\u003c\/p\u003e\n\u003cp style=\"direction: rtl;\"\u003e\u003cstrong\u003eالضمان: \u003c\/strong\u003eسنة بضمان الوكيل المعتمد\u003c\/p\u003e","brand":"GRANDSTREAM","offers":[{"title":"Default Title","offer_id":47442581651712,"sku":"157959","price":12950.0,"currency_code":"EGP","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0554\/5594\/0776\/files\/GrandstreamHT881AnalogFXOGateway_2.jpg?v=1790777651","url":"https:\/\/kimostore.net\/ar\/products\/grandstream-ht881-analog-fxo-gateway","provider":"Kimo Store","version":"1.0","type":"link"}