{"title":"IP PHONE","description":null,"products":[{"product_id":"5d9f2c58-506a-4621-b856-5ab9f5382ee0","title":"Grandstream UCM6302A IP PBX Phone System","description":"\u003cul\u003e\n\u003cli\u003e\n\u003cstrong\u003eBrand:\u003c\/strong\u003e Grandstream\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eModel: \u003c\/strong\u003eUCM6302A\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eType:\u003c\/strong\u003e IP PBX Phone \u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eLCD Display: \u003c\/strong\u003e320x240 Color LCD With Touch Screen for Shortcut Keys and Scroll Bar\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eInterfaces: \u003c\/strong\u003e2× RJ11 ports (FXS) \u003cstrong\u003e- \u003c\/strong\u003e2× RJ11 Ports\u003cstrong\u003e \u003c\/strong\u003e(FXO) - 3× 10\/100\/1000 Mbps With PoE+ - 1× USB 2.0, 1× USB 3.0, 1× SD Card\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eButtons:\u003c\/strong\u003e\u003cb\u003e\u003cstrong\u003e \u003c\/strong\u003e\u003c\/b\u003eReset\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eCall Capacity: \u003c\/strong\u003e500 (Users), 75 (Concurrent Calls), 75(Max Concurrent SRTP Calls)\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eMeeting Capacity:\u003c\/strong\u003e 5 Rooms, Max 75 participants Total\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eFeatures:\u003c\/strong\u003e\n\u003cul\u003e\n\u003cli\u003eVoice and Fax \u003c\/li\u003e\n\u003cli\u003eCaller ID\u003c\/li\u003e\n\u003cli\u003eCall Center\u003c\/li\u003e\n\u003cli\u003eMulti-Language\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eNetwork Protocols: \u003c\/strong\u003eTCP\/UDP\/IP, RTP\/RTCP, ICMP, ARP, DNS, DDNS, DHCP, NTP, TFTP, SSH, HTTP\/HTTPS, PPPoE, STUN, SRTP, TLS, LDAP, HDLC, HDLC-ETH, PPP, Frame Relay (pending), IPv6, OpenVPN\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eOperating System: \u003c\/strong\u003eAsterisk version 16\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eInstallation: \u003c\/strong\u003eWall Mounting, Desktop\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003ePower Supply:\u003c\/strong\u003e Input: 100 ~ 240VAC, 50\/60Hz; Output: DC 12V, 1.5A\u003cbr\u003e\n\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eOperating Temperature: \u003c\/strong\u003e0 ~ 45ºC\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eOperating Humidity: \u003c\/strong\u003e10 ~ 90% (non-condensing)\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eDimension:\u003c\/strong\u003e 270 x 175 x 36mm\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eWarranty:\u003c\/strong\u003e 1 Year With Warranty Of The Authorized Agent\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003cp\u003e\u003c!----\u003e\u003c\/p\u003e","brand":"GRANDSTREAM","offers":[{"title":"Default Title","offer_id":44000291488000,"sku":"131841","price":23350.0,"currency_code":"EGP","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0554\/5594\/0776\/files\/GrandstreamUCM6302AIPPBXPhoneSystem_1.jpg?v=1790782719"},{"product_id":"grandstream-grp2602p-poe-ip-phone","title":"Grandstream GRP2602P PoE IP Phone","description":"\u003cul\u003e\n\u003cli\u003e\u003cspan\u003e\u003cstrong\u003eBrand: \u003c\/strong\u003eGrandstream\u003c\/span\u003e\u003c\/li\u003e\n\u003cli\u003e\u003cspan\u003e\u003cstrong\u003eModel: \u003c\/strong\u003eGRP2602P \u003c\/span\u003e\u003c\/li\u003e\n\u003cli\u003e\u003cspan\u003e\u003cstrong\u003eType: \u003c\/strong\u003eIP Phone\u003c\/span\u003e\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003e\u003cspan\u003eGraphic Display: \u003c\/span\u003e\u003c\/strong\u003e\u003cspan\u003e132 x 48 (2.41’’) Backlit Graphical LCD Display\u003c\/span\u003e\u003cspan\u003e\u003c\/span\u003e\n\u003c\/li\u003e\n\u003cli\u003e\u003cspan\u003e\u003cstrong\u003eNetwork Interfaces:\u003c\/strong\u003e Dual Switched Auto-negotiation 10\/100 Mbps Ethernet Ports, Integrated PoE \u003c\/span\u003e\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eKeys: \u003c\/strong\u003e\n\u003cul\u003e\n\u003cli\u003e2 Line Keys With Dual-Color LED and Support for 4 SIP Account, 4 XML Programmable Context\u003c\/li\u003e\n\u003cli\u003eSensitive Soft Keys, 5 (Navigation, Menu) Keys\u003c\/li\u003e\n\u003cli\u003e8 Dedicated Function keys For (Message, Transfer, Headset, Mute, Send and Redial, Speakerphone, Volume)\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eFeatures:\u003c\/strong\u003e\n\u003cul\u003e\n\u003cli\u003e\u003cspan\u003e4 SIP Accounts\u003c\/span\u003e\u003c\/li\u003e\n\u003cli\u003eHold, Transfer\u003c\/li\u003e\n\u003cli\u003eForward (Unconditional\/No-Answer\/Busy)\u003c\/li\u003e\n\u003cli\u003e5-Way Conferencing, Call Park\/Pickup\u003c\/li\u003e\n\u003cli\u003eShared-Call Appearance (SCA) \/ Bridged-Line-Appearance (BLA)\u003c\/li\u003e\n\u003cli\u003eDown- Loadable Phone Book (XML, LDAP, Up To 2000 Contacts)\u003c\/li\u003e\n\u003cli\u003eCall Waiting, Call History (Up To 800 Records), Off-hook Auto Dial\u003c\/li\u003e\n\u003cli\u003eAuto Answer, Click-To-Dial, Flexible Dial Plan\u003c\/li\u003e\n\u003cli\u003eHot Desking, Personalized Music Ringtones, Music On Hold\u003c\/li\u003e\n\u003cli\u003eServer Redundancy \u0026amp; Fail-Over\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003c\/li\u003e\n\u003cli\u003e\u003cspan\u003e\u003cstrong\u003eStandards:\u003c\/strong\u003e SIP RFC3261, TCP\/IP\/UDP, RTP\/RTCP, RTCP-XR, HTTP\/HTTPS, ARP, ICMP, DNS(A record, SRV, NAPTR), DHCP, PPPoE, SSH, TFTP, NTP, STUN, SIMPLE, LLDP-MED, LDAP, TR-069, SNMP, 802.1X, TLS, SRTP, IPv6\u003c\/span\u003e\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eSecurity: \u003c\/strong\u003eUser and Administrator Level Passwords Based on SHA-256 and SHA-256 sess Authentication, SIP Authentication Algorithms Based on SHA-256, SHA-256 sess, SHA-512\/256, SHA-512\/256 sess, MD5 sess. AES Security Profile, SRTP, TLS call Encryption, 802.1X Media Access Control\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003ePorts: \u003c\/strong\u003eRJ9 Headset Jack (Allowing EHS With Plantronics \u0026amp; Jabra \u0026amp;Sennheiser Headsets)\u003c\/li\u003e\n\u003cli\u003e\u003cspan\u003e\u003cstrong\u003eMulti-language: \u003c\/strong\u003eSimplified Chinese, Traditional Chinese, English, Arabic, Catalan, Czech, German, Greek, Spanish, French, Hebrew, Croatian, Magyar, Italian, Japanese, Korean, Latvian,\u003cbr\u003eDutch, Polish, Portuguese, Russian, Swedish, Slovenian, Slovak, Turkish, Ukrainian\u003c\/span\u003e\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003ePoE Power:\u003c\/strong\u003e IEEE802.3af Class 1, 3.84W; IEEE802.3az (EEE)\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003ePower Supply:\u003c\/strong\u003e Input: 100-240VAC 50-60Hz, Output: +5VDC, 600mA\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eDimension:\u003c\/strong\u003e 209 x 184.5 x 76.2mm (With Handset)\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eWarranty: \u003c\/strong\u003e6 Months\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003cp\u003e\u003c!----\u003e\u003c\/p\u003e","brand":"GRANDSTREAM","offers":[{"title":"Default Title","offer_id":44000305676544,"sku":"131843","price":2150.0,"currency_code":"EGP","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0554\/5594\/0776\/files\/GrandstreamGRP2602PPoEIPPhone_3.jpg?v=1778669810"},{"product_id":"grandstream-ht881-analog-fxo-gateway","title":"Grandstream HT881 Analog FXO Gateway","description":"\u003cul\u003e\n\u003cli\u003e\n\u003cstrong\u003eBrand: \u003c\/strong\u003eGrandstream\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eModel: \u003c\/strong\u003eHT881 \u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eType: \u003c\/strong\u003eAnalog FXO Gateway\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eTelephony Interface:\u003c\/strong\u003e 8× RJ11 FXO Ports -1× RJ11 FXS\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eNetwork Interfaces: \u003c\/strong\u003eTwo 10\/100\/1000Mbps RJ45 ports, one with 802.3af PoE-PD Support\u003cstrong\u003e\u003cbr\u003e\u003c\/strong\u003e\n\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eLED Indicators: \u003c\/strong\u003ePOWER, NET1, NET2, FXS, FXO\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eButtons:\u003c\/strong\u003e\u003cb\u003e\u003cstrong\u003e \u003c\/strong\u003e\u003c\/b\u003eReset\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eFeatures:\u003c\/strong\u003e\n\u003cul\u003e\n\u003cli\u003eCaller ID\u003c\/li\u003e\n\u003cli\u003eCall waiting\u003c\/li\u003e\n\u003cli\u003eFlash\u003c\/li\u003e\n\u003cli\u003eBlind or Attended Transfe\u003c\/li\u003e\n\u003cli\u003eForward (Unconditional\/No-Answer\/Busy)\u003cbr\u003e\n\u003c\/li\u003e\n\u003cli\u003e3-Way Conferencing\u003c\/li\u003e\n\u003cli\u003eFax Over IP\u003cbr\u003e\n\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eVoice Codecs: \u003c\/strong\u003eincluding G.711, G.723.1, G.729, G.726-32, iLBC, and Opus, with Dynamic Jitter Buffer and Advanced Line Echo Cancellation\u003cbr\u003e\n\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eNetwork Protocols: \u003c\/strong\u003eTCP\/IP\/UDP, RTP\/RTCP (RFC1889, 1890), HTTP\/HTTPS, ARP\/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP\/TLS, SRTP, SNMP, TR-069, IMS\/3GPP, IPoE\u003cstrong\u003e\u003c\/strong\u003e\n\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eSecurity:\u003c\/strong\u003e SRTP For Media, TLS\/SIPS\/HTTPS For Secure Control, and Syslog, Telnet, SSH, and Web Browser For Remote Management\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003ePower Supply:\u003c\/strong\u003e POE Input: 4 8V\/0.5A, DC Input: 12V\/1A\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eOperating Temperature: \u003c\/strong\u003e32º – 104ºF\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eOperating Humidity: \u003c\/strong\u003e10 ~ 90% (non-condensing)\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eDimension:\u003c\/strong\u003e 190 x 100 x 28mm\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eWarranty:\u003c\/strong\u003e 1 Year With Warranty Of The Authorized Agent\u003c\/li\u003e\n\u003c\/ul\u003e","brand":"GRANDSTREAM","offers":[{"title":"Default Title","offer_id":47442581651712,"sku":"157959","price":12950.0,"currency_code":"EGP","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0554\/5594\/0776\/files\/GrandstreamHT881AnalogFXOGateway_2.jpg?v=1790777651"},{"product_id":"grandstream-grp2610p-2-line-ip-phone","title":"Grandstream GRP2610P 2-line PoE IP Phone","description":"\u003cul\u003e\n\u003cli\u003e\n\u003cstrong\u003eBrand: \u003c\/strong\u003eGrandstream\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eModel: \u003c\/strong\u003eGRP2610P\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eType: \u003c\/strong\u003eIP Phone\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eGraphic Display: \u003c\/strong\u003e2.4 inch (320x240) TFT Color LCD\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eNetwork Interfaces:\u003c\/strong\u003e Dual Switched Auto-Sensing 10\/100 Mbps Ethernet Ports With Integrated PoE\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eKeys: \u003c\/strong\u003e\n\u003cul\u003e\n\u003cli\u003e2 Line Keys With Up to 2 SIP Accounts, 4 XML Programmable Context Sensitive\u003c\/li\u003e\n\u003cli\u003eSoftkeys, Navigation\/Menu Keys, 8 Dedicated Function Keys For: MESSAGE(With LED Indicator)\u003cbr\u003e\n\u003c\/li\u003e\n\u003cli\u003eTransfer, Headset, Mute, Send\/Redial, Speakerphone, VOL+, VOL\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eFeatures:\u003c\/strong\u003e\n\u003cul\u003e\n\u003cli\u003e4 SIP Accounts\u003c\/li\u003e\n\u003cli\u003eHold, Transfer\u003c\/li\u003e\n\u003cli\u003eForward (Unconditional\/No-Answer\/Busy)\u003c\/li\u003e\n\u003cli\u003e5-Way Conferencing, Call Park\/Pickup\u003c\/li\u003e\n\u003cli\u003eShared-Call Appearance (SCA) \/ Bridged-Line-Appearance (BLA)\u003c\/li\u003e\n\u003cli\u003eDown- Loadable Phone Book (XML, LDAP, Up To 2000 Contacts)\u003c\/li\u003e\n\u003cli\u003eCall Waiting, Call History (Up To 800 Records), Off-hook Auto Dial\u003c\/li\u003e\n\u003cli\u003eAuto Answer, Click-To-Dial, Flexible Dial Plan\u003c\/li\u003e\n\u003cli\u003eHot Desking, Personalized Music Ringtones, Music On Hold\u003c\/li\u003e\n\u003cli\u003eServer Redundancy \u0026amp; Fail-Over\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eStandards:\u003c\/strong\u003e SIP RFC3261, TCP\/IP\/UDP, RTP\/RTCP, RTCP-XR, HTTP\/HTTPS, ARP, ICMP, DNS(A record, SRV, NAPTR), DHCP, PPPoE, SSH, TFTP, NTP, STUN, SIMPLE, LLDP, LDAP, TR069, SNMP, 802.1X, TLS, SRTP, IPv6\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eSecurity: \u003c\/strong\u003eUser and Administrator Level Passwords, MD5 and MD5-Sess Based Authentication, 256-Bit AES Encrypted Configuration File, SRTP, TLS, 802.1x Media Access Control, Secure Boot\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003ePorts: \u003c\/strong\u003eRJ9 Headset Jack (Allowing EHS With Plantronics Headsets)\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eMulti-Language: \u003c\/strong\u003eEnglish, German, Italian, French, Spanish, Portuguese, Russian, Croatian, Chinese, Korean, Japanese\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003ePoE Power:\u003c\/strong\u003e IEEE802.3af 3.8W; IEEE802.3az (EEE)\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003ePower Supply:\u003c\/strong\u003e Input: 100-240VAC Output: +5V, 0.6A\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eDimensions:\u003c\/strong\u003e 203 x 186 x 28mm\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eWarranty:\u003c\/strong\u003e 1 Year With Warranty Of The Authorized Agent\u003cbr\u003e\n\u003c\/li\u003e\n\u003c\/ul\u003e","brand":"GRANDSTREAM","offers":[{"title":"Default Title","offer_id":47499404443904,"sku":"158207","price":2750.0,"currency_code":"EGP","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0554\/5594\/0776\/files\/GrandstreamGRP2610P2-lineIPPhone_2.jpg?v=1790862763"},{"product_id":"grandstream-grp2601p-poe-ip-phone","title":"Grandstream GRP2601P PoE IP Phone","description":"\u003cul\u003e\n\u003cli\u003e\n\u003cstrong\u003eBrand: \u003c\/strong\u003eGrandstream\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eModel: \u003c\/strong\u003eGRP2601P \u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eType: \u003c\/strong\u003eIP Phone\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eGraphic Display: \u003c\/strong\u003e132 x 48 (2.41’’) LCD display\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eNetwork Interfaces:\u003c\/strong\u003e Dual switched auto-negotiation 10\/100 Mbps Ethernet ports, integrated PoE \u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eKeys: \u003c\/strong\u003e\n\u003cul\u003e\n\u003cli\u003e4 XML Programmable Context Sensitive Soft Keys\u003c\/li\u003e\n\u003cli\u003e5 (Navigation, Menu) Keys\u003c\/li\u003e\n\u003cli\u003e8 Dedicated Function Keys for: Message(with LED indicator), Transfer, Headset, Mute, Send\/Redial, Speakerphone, VOL+, VOL-\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eFeatures:\u003c\/strong\u003e\n\u003cul\u003e\n\u003cli\u003e2 SIP Accounts\u003c\/li\u003e\n\u003cli\u003eHold, Transfer\u003c\/li\u003e\n\u003cli\u003eForward (Unconditional\/No-Answer\/Busy)\u003c\/li\u003e\n\u003cli\u003e5-Way Conferencing, Call Park\/Pickup\u003cbr\u003e\n\u003c\/li\u003e\n\u003cli\u003eDown- Loadable Phone Book (XML, LDAP, Up To 2000 Contacts)\u003c\/li\u003e\n\u003cli\u003eCall Waiting, Call History (Up To 800 Records)\u003c\/li\u003e\n\u003cli\u003eAuto Answer, Click-To-Dial, Flexible Dial Plan\u003c\/li\u003e\n\u003cli\u003eHot Desking, Personalized Music Ringtones\u003c\/li\u003e\n\u003cli\u003eServer Redundancy \u0026amp; Fail-Over\u003cbr\u003e\n\u003c\/li\u003e\n\u003cli\u003e1 Angled Positions Available, Wall Mountable\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eStandards:\u003c\/strong\u003e SIP RFC3261, TCP\/IP\/UDP, RTP\/RTCP, RTCP-XR, HTTP\/HTTPS, ARP, ICMP, DNS (A record, SRV, NAPTR), DHCP, PPPoE, SSH, TFTP, NTP, STUN, SIMPLE, LLDP-MED, LDAP, TR-069, SNMP, 802.1X, TLS, SRTP, IPv6\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eSecurity: \u003c\/strong\u003eOrdinary User and Administrator Level Passwords Based On SHA-256 and SHA-256 sess Authentication, SIP Authentication Algorithms Based On SHA-256, SHA-256 sess, SHA-512\/256, SHA-512\/256 sess, MD5 sess. AES Security Profile, SRTP, TLS Call\u003cbr\u003eEncryption, 802.1X Media Access Control\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003ePorts: \u003c\/strong\u003eRJ9 Headset Jack (Allowing EHS With Plantronics Headsets)\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eMulti-language:\u003c\/strong\u003e Arabic, Catalan, Chinese (Simplified), Chinese (Traditional), Croatian, Czech, Dutch, English, French, German, Greek, Hebrew, Hungarian, Italian, Japanese, Korean, Latvian, Polish, Portuguese, Russian, Slovak, Slovenian, Spanish, Swedish,\u003cbr\u003eTurkish, Ukrainian\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003ePoE Power:\u003c\/strong\u003e IEEE802.3af Class 1, 3.84W; IEEE802.3az (EEE) \u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003ePower Supply:\u003c\/strong\u003e Input: 100-240VAC 50-60Hz, Output: +5VDC, 600mA\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eDimension:\u003c\/strong\u003e 208 x 180 x 63.4mm (With Handset)\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eWarranty:\u003c\/strong\u003e 1 Year With Warranty Of The Authorized Agent\u003cbr\u003e\n\u003c\/li\u003e\n\u003c\/ul\u003e","brand":"GRANDSTREAM","offers":[{"title":"Default Title","offer_id":48592404480256,"sku":"160003","price":1675.0,"currency_code":"EGP","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0554\/5594\/0776\/files\/GrandstreamGRP2601PPoEIPPhone_8.jpg?v=1790851443"},{"product_id":"grandstream-grp2613-poe-ip-phone","title":"Grandstream GRP2613 PoE IP Phone","description":"\u003cul\u003e\n\u003cli\u003e\u003cspan\u003e\u003cstrong\u003eBrand: \u003c\/strong\u003eGrandstream\u003c\/span\u003e\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eModel: \u003c\/strong\u003eGRP2613 \u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eType: \u003c\/strong\u003eIP Phone\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eGraphic Display: \u003c\/strong\u003e320 x 240 (2.8’’) TFT Color  LCD\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eConnectivity:\u003c\/strong\u003e Wi-Fi 6 Dual-band (2.4GHz \u0026amp; 5GHz)\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eNetwork Interfaces:\u003c\/strong\u003e Dual Switched Auto-Sensing 10\/100\/ 1000Mbps Gigabit Ethernet Ports, Integrated PoE \u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eKeys: \u003c\/strong\u003e\n\u003cul\u003e\n\u003cli\u003e6 Line Keys With up To 4 SIP Account, 4 XML Programmable Context\u003c\/li\u003e\n\u003cli\u003eSensitive Soft Keys, 5 (Navigation, Menu) Keys\u003c\/li\u003e\n\u003cli\u003e11 Dedicated Function keys For (Message, Phonebook,  Transfer, Conference, Hold, Headset, Mute, Send and Redial, Speakerphone, Volume)\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eFeatures:\u003c\/strong\u003e\n\u003cul\u003e\n\u003cli\u003e4 SIP Accounts\u003c\/li\u003e\n\u003cli\u003eHold, Transfer\u003c\/li\u003e\n\u003cli\u003eForward (Unconditional\/No-Answer\/Busy)\u003c\/li\u003e\n\u003cli\u003e5-Way Conferencing, Call Park\/Pickup\u003c\/li\u003e\n\u003cli\u003eShared-Call Appearance (SCA) \/ Bridged-Line-Appearance (BLA)\u003c\/li\u003e\n\u003cli\u003eDown- Loadable Phone Book (XML, LDAP, Up To 1000 Contacts)\u003c\/li\u003e\n\u003cli\u003eCall Waiting, Call History (Up To 2000 Records), Off-hook Auto Dial\u003c\/li\u003e\n\u003cli\u003eAuto Answer, Click-To-Dial, Flexible Dial Plan\u003c\/li\u003e\n\u003cli\u003eHot Desking, Personalized Music Ringtones, Music On Hold\u003c\/li\u003e\n\u003cli\u003eServer Redundancy \u0026amp; Fail-Over\u003c\/li\u003e\n\u003cli\u003eMulti-language\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eStandards:\u003c\/strong\u003e SIP RFC3261, TCP\/IP\/UDP, RTP\/RTCP, HTTP\/HTTPS, ARP, ICMP, DNS(A record, SRV, NAPTR), DHCP, PPPoE, TELNET, TFTP, NTP, STUN, SIMPLE, LLDP, LDAP, TR-069, 802.1x, TLS, SRTP, IPV6\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eSecurity: \u003c\/strong\u003eUser and Administrator Level Passwords, MD5 and MD5-Sess Based Authentication, 256-bit AES Encrypted Configuration File, SRTP, TLS, 802.1x Media Access Control, Secure Boot\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003ePorts: \u003c\/strong\u003eRJ9 Headset Jack (Allowing EHS With Plantronics Headsets)\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003ePoE Power: \u003c\/strong\u003eIntegrated Power-over-Ethernet(802.3af)\u003cbr\u003eIEEE 802.3az Energy-Efficient Ethernet Max power Consumption 3W(Power Adapter) or 3.8W(PoE)\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003ePower Supply:\u003c\/strong\u003e Input: 100-240V, Output: +5V, 0.6A\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eDimension:\u003c\/strong\u003e 203 x 193 x 52.1mm\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eWarranty:\u003c\/strong\u003e 1 Year With Warranty Of The Authorized Agent\u003cbr\u003e\n\u003c\/li\u003e\n\u003c\/ul\u003e","brand":"GRANDSTREAM","offers":[{"title":"Default Title","offer_id":50476232802560,"sku":"163628","price":4450.0,"currency_code":"EGP","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0554\/5594\/0776\/files\/GrandstreamGRP2613PoEIPPhone_2.jpg?v=1790769104"},{"product_id":"grandstream-grp2624-poe-ip-phone","title":"Grandstream GRP2624 PoE IP Phone","description":"\u003cul\u003e\n\u003cli\u003e\u003cspan\u003e\u003cstrong\u003eBrand: \u003c\/strong\u003eGrandstream\u003c\/span\u003e\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eModel: \u003c\/strong\u003eGRP2624\u003cstrong\u003e \u003c\/strong\u003e\n\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eType: \u003c\/strong\u003eIP Phone\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eGraphic Display: \u003c\/strong\u003e320 x 240 (2.8’’) TFT Color  LCD\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eConnectivity: \u003c\/strong\u003eBluetooth V5.0, Wi-Fi 6 Dual-band (2.4GHz \u0026amp; 5GHz)\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eNetwork Interfaces:\u003c\/strong\u003e Dual Switched Auto-Sensing 10\/100\/ 1000Mbps Gigabit Ethernet Ports, Integrated PoE \u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eKeys: \u003c\/strong\u003e\n\u003cul\u003e\n\u003cli\u003e8 Line Keys With up To 12 SIP Account, 4 XML Programmable Context\u003c\/li\u003e\n\u003cli\u003eSensitive Soft Keys, 5 (Navigation, Menu) Keys\u003c\/li\u003e\n\u003cli\u003e11 Dedicated Function keys For (Message, Phonebook,  Transfer, Conference, Hold, Headset, Mute, Send and Redial, Speakerphone, Volume)\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eFeatures:\u003c\/strong\u003e\n\u003cul\u003e\n\u003cli\u003e12 SIP Accounts\u003c\/li\u003e\n\u003cli\u003eHold, Transfer\u003cbr\u003e\n\u003c\/li\u003e\n\u003cli\u003e5-Way Conferencing, Call Park\/Pickup\u003c\/li\u003e\n\u003cli\u003eShared-Call Appearance (SCA) \/ Bridged-Line-Appearance (BLA)\u003c\/li\u003e\n\u003cli\u003eDown- Loadable Phone Book (XML, LDAP, Up To 2000\u003c\/li\u003e\n\u003cli\u003e Contacts)\u003c\/li\u003e\n\u003cli\u003eCall Waiting, Call History (Up To 2000 Records), Off-hook Auto Dial\u003c\/li\u003e\n\u003cli\u003eAuto Answer, Click-To-Dial, Flexible Dial Plan\u003c\/li\u003e\n\u003cli\u003eHot Desking, Personalized Music Ringtones, Music On Hold\u003c\/li\u003e\n\u003cli\u003eServer Redundancy \u0026amp; Fail-Over\u003c\/li\u003e\n\u003cli\u003eMulti-language\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eStandards:\u003c\/strong\u003e SIP RFC3261, TCP\/IP\/UDP, RTP\/RTCP, HTTP\/HTTPS, ARP, ICMP, DNS(A record, SRV, NAPTR), DHCP, PPPoE, TELNET, TFTP, NTP, STUN, SIMPLE, LLDP, LDAP, TR-069, 802.1x, TLS, SRTP, IPV6\u003cbr\u003e\n\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eSecurity: \u003c\/strong\u003eUser and Administrator Level Passwords, MD5 and MD5-Sess Based Authentication, 256-bit AES Encrypted Configuration File, SRTP, TLS, 802.1x Media Access Control, Secure Boot\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003ePorts: \u003c\/strong\u003eRJ9 Headset Jack (Allowing EHS With Plantronics Headsets)\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003ePoE Power: \u003c\/strong\u003eIntegrated Power-over-Ethernet(802.3af)\u003cbr\u003eIEEE 802.3az Energy-Efficient Ethernet Max power Consumption 9.5W(Power Adapter) or 10.8W(PoE)\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003ePower Supply:\u003c\/strong\u003e Input: 100-240V, Output: +12V, 1A\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eDimension:\u003c\/strong\u003e 200 x 210 x 82mm\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eWarranty: \u003c\/strong\u003e1 Year With Warranty Of The Authorized Agent\u003c\/li\u003e\n\u003c\/ul\u003e","brand":"GRANDSTREAM","offers":[{"title":"Default Title","offer_id":50476232999168,"sku":"163629","price":7850.0,"currency_code":"EGP","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0554\/5594\/0776\/files\/GrandstreamGRP2624PoEIPPhone_1.jpg?v=1790859621"}],"url":"https:\/\/kimostore.net\/collections\/ip-phone.oembed","provider":"Kimo Store","version":"1.0","type":"link"}