رسمي
ضمان معتمد
عروض لفترة محدودة شحن سريع لجميع أنحاء مصر سهولة الاسترجاع والاستبدال ضمان معتمد عروض لفترة محدودة شحن سريع لجميع أنحاء مصر سهولة الاسترجاع والاستبدال ضمان معتمد عروض لفترة محدودة شحن سريع لجميع أنحاء مصر سهولة الاسترجاع والاستبدال ضمان معتمد عروض لفترة محدودة شحن سريع لجميع أنحاء مصر سهولة الاسترجاع والاستبدال ضمان معتمد عروض لفترة محدودة شحن سريع لجميع أنحاء مصر سهولة الاسترجاع والاستبدال ضمان معتمد عروض لفترة محدودة شحن سريع لجميع أنحاء مصر سهولة الاسترجاع والاستبدال ضمان معتمد عروض لفترة محدودة شحن سريع لجميع أنحاء مصر سهولة الاسترجاع والاستبدال ضمان معتمد عروض لفترة محدودة شحن سريع لجميع أنحاء مصر سهولة الاسترجاع والاستبدال ضمان معتمد عروض لفترة محدودة شحن سريع لجميع أنحاء مصر سهولة الاسترجاع والاستبدال ضمان معتمد عروض لفترة محدودة شحن سريع لجميع أنحاء مصر سهولة الاسترجاع والاستبدال ضمان معتمد
كبة رافال ضد الكسر 3 شفرات 2 لتر 500 وات 0503
1,444.00 EGP
قلاية هوائية ساري 4 لتر 1500 وات AFA4002W
2,888.00 EGP
كبة أيدو 0.7 لتر 400 وات CH400-BK
1,499.00 EGP
سبيكر بلوتوث متنقل اي-كونكس 1.0 RGB I1516 - أسود
1,349.00 EGP
عجان رافال 5 لتر 1300 وات - احمر
4,999.00 EGP
موقد مسطح كهربائي رافال 1 شعلة 2000 وات - أسود
2,199.00 EGP
خلاط يدوي رافال 2 في 1 1200 وات - فضي
1,299.00 EGP
خلاط يدوي رافال 5 في 1 1200 وات - فضي
2,499.00 EGP
مكواة بخار رفال 3000 وات - أسود x ذهبي
1,849.00 EGP
مكنسة كهربائية رفال 2800 وات - اسود
4,199.00 EGP
قلاية هوائية رافال 5 لتر 1450 وات - أسود (10 هدايا)
4,349.00 EGP
قلاية هوائية رافال 5 لتر 1450 وات - أسود
3,444.00 EGP
مكواة بخار رفال 2600 وات - ابيض x ازرق
1,349.00 EGP
كبة رافال تربو 9 شفرات 2 لتر 500 وات - فضي
1,649.00 EGP
كبة هافي 3 لتر 900 وات - فضي
1,449.00 EGP
كبة هافي 3 لتر 800 وات - فضي
1,249.00 EGP
ماكينة قهوة إسبريسو كبسولات رفال 1450 وات
9,444.00 EGP
غلاية مياه رافال زجاج 2 لتر 1500 وات - فضي
599.00 EGP
غلاية مياه رافال زجاج 2 لتر 1500 وات - فضي
549.00 EGP
عجان رافال 7 لتر 1800 وات - فضي
5,999.00 EGP
كيتشن ماشين رافال 3 في 1 10 لتر 2200 وات - روز جولد
8,199.00 EGP
مكواة بخار ستاند رفال 3.5 لتر 1950 وات - ازرق
4,444.00 EGP
خلاط يدوي رافال 8 في 1 1200 وات
3,099.00 EGP
ماوس باد بنظام شحن لاسلكي لوجيتك Powerplay 2 - اسود
5,499.00 EGP
ماكينة صنع الثلج بيرجن متنقلة 3.8 لتر IC3001 - فضي
17,777.00 EGP
حامل موبايل جيمبال بلوكاما Gimabl-X5 Pro AI
2,599.00 EGP
حامل ثلاثي القوائم يوبوه U-P10D
249.00 EGP
حامل موبايل جيمبال بلوكاما Gimabl-X5
2,299.00 EGP
حامل هاتف للرقبة بلوكاما CX-60
249.00 EGP
حامل للموبايل على الصدر بلوكاما CX-10
599.00 EGP
ايربادز أمايا ATW-323 FreePods Pro - اسود
666.00 EGP
حامل تلفزيون إم جي كي 26-63 بوصة ثابت
149.00 EGP
ماكينة عد النقود إم جي كي B10
4,777.00 EGP
حامل تلفزيون إم جي كي 14-42 بوصة ثابت
75.00 EGP
حامل تلفزيون إم جي كي 14-42 بوصة متحرك
222.00 EGP
ماكينة عد النقود ام جي كي S300
19,499.00 EGP
ماكينة عد النقود إم جي كي 85
13,999.00 EGP
ماكينة عد النقود إم جي كي 90
5,777.00 EGP
-
-
- 19611
- تسجيل الدخول حسابي
- 0
- 0
-
0 سلة التسوق 0.00 EGP
كبة رافال ضد الكسر 3 شفرات 2 لتر 500 وات 0503
1,444.00 EGP
قلاية هوائية ساري 4 لتر 1500 وات AFA4002W
2,888.00 EGP
كبة أيدو 0.7 لتر 400 وات CH400-BK
1,499.00 EGP
سبيكر بلوتوث متنقل اي-كونكس 1.0 RGB I1516 - أسود
1,349.00 EGP
عجان رافال 5 لتر 1300 وات - احمر
4,999.00 EGP
موقد مسطح كهربائي رافال 1 شعلة 2000 وات - أسود
2,199.00 EGP
خلاط يدوي رافال 2 في 1 1200 وات - فضي
1,299.00 EGP
خلاط يدوي رافال 5 في 1 1200 وات - فضي
2,499.00 EGP
مكواة بخار رفال 3000 وات - أسود x ذهبي
1,849.00 EGP
مكنسة كهربائية رفال 2800 وات - اسود
4,199.00 EGP
قلاية هوائية رافال 5 لتر 1450 وات - أسود (10 هدايا)
4,349.00 EGP
قلاية هوائية رافال 5 لتر 1450 وات - أسود
3,444.00 EGP
مكواة بخار رفال 2600 وات - ابيض x ازرق
1,349.00 EGP
كبة رافال تربو 9 شفرات 2 لتر 500 وات - فضي
1,649.00 EGP
كبة هافي 3 لتر 900 وات - فضي
1,449.00 EGP
كبة هافي 3 لتر 800 وات - فضي
1,249.00 EGP
ماكينة قهوة إسبريسو كبسولات رفال 1450 وات
9,444.00 EGP
غلاية مياه رافال زجاج 2 لتر 1500 وات - فضي
599.00 EGP
غلاية مياه رافال زجاج 2 لتر 1500 وات - فضي
549.00 EGP
عجان رافال 7 لتر 1800 وات - فضي
5,999.00 EGP
كيتشن ماشين رافال 3 في 1 10 لتر 2200 وات - روز جولد
8,199.00 EGP
مكواة بخار ستاند رفال 3.5 لتر 1950 وات - ازرق
4,444.00 EGP
خلاط يدوي رافال 8 في 1 1200 وات
3,099.00 EGP
ماوس باد بنظام شحن لاسلكي لوجيتك Powerplay 2 - اسود
5,499.00 EGP
ماكينة صنع الثلج بيرجن متنقلة 3.8 لتر IC3001 - فضي
17,777.00 EGP
حامل موبايل جيمبال بلوكاما Gimabl-X5 Pro AI
2,599.00 EGP
حامل ثلاثي القوائم يوبوه U-P10D
249.00 EGP
حامل موبايل جيمبال بلوكاما Gimabl-X5
2,299.00 EGP
حامل هاتف للرقبة بلوكاما CX-60
249.00 EGP
حامل للموبايل على الصدر بلوكاما CX-10
599.00 EGP
ايربادز أمايا ATW-323 FreePods Pro - اسود
666.00 EGP
حامل تلفزيون إم جي كي 26-63 بوصة ثابت
149.00 EGP
ماكينة عد النقود إم جي كي B10
4,777.00 EGP
حامل تلفزيون إم جي كي 14-42 بوصة ثابت
75.00 EGP
حامل تلفزيون إم جي كي 14-42 بوصة متحرك
222.00 EGP
ماكينة عد النقود ام جي كي S300
19,499.00 EGP
ماكينة عد النقود إم جي كي 85
13,999.00 EGP
ماكينة عد النقود إم جي كي 90
5,777.00 EGP
-
كمبيوتر
-
لاب توب
-
موبايل و تابلت
-
الأجهزة المنزلية
- أنظمة الكاشير
-
أنظمة الشبكات
-
أجهزة المراقبة الأمنية
- كاميرات المراقبة
- دي ڤي آر لكاميرات المراقبة
- إن في أر لكاميرات المراقبة
-
إكسسوارات أجهزة المراقبة الأمنية
- كابلات داتا و باور لكاميرات المراقبة
- كابل باور لكاميرات المراقبة
- موصلات داتا لكاميرات المراقبة
- باور سبلاي لكاميرات المراقبة
- محول الطاقة
- موصل فديو لكاميرات المراقبة RJ45
- موصل فديو لكاميرات المراقبة USB
- بطارية دي ڤي آر لكاميرات المراقبة
- ميكروفون لأجهزة كاميرات المراقبة
- حامل كاميرات المراقبة
- صندوق مقاوم للماء
- منتجات العناية الشخصية
-
أستعمال خارج
- كمبيوتر أستعمال الخارج
- تجميعة كمبيوتر جاهزة إستعمال الخارج
- لاب توب إستعمال الخارج
- شاشات إستعمال الخارج
- بروسيسور إستعمال الخارج
- هارد ديسك إستعمال الخارج
- رامات إستعمال الخارج
- طابعة إستعمال الخارج
- بروجيكتور إستعمال الخارج
- مازر بورد إستعمال الخارج
- كارت الشاشة إستعمال الخارج
- أنظمة الكاشير إستعمال
- قاعدة توزيع إستعمال الخارج
- إكسسوارات إستعمال الخارج
- أفضل العروض
- الرئيسية
- أنظمة الشبكات
- هاتف IP
- بوابة هاتفية جراند ستريم HT841 Analog




هل لديك سؤال؟
العملاء اشتروا معاه كمان
يعرض منتجات ذات صلة يشتريها العملاء غالبًا معًا.
9,350.00 EGP
12,950.00 EGP
23,350.00 EGP
2,750.00 EGP
السعر الإجمالي:
الوصف
العلامة التجارية: جراندستريم
الموديل: HT841
النوع: بوابة Analog FXO
واجهات التليفون: 4 منافذ RJ11 - منفذ RJ11 FXS
واجهات الشبكة: منفذين RJ45 بسرعة 10/100/1000 ميجابت في الثانية، يدعم تقنية PoE-PD 802.3af
مؤشرات LED: الطاقة، الشبكة 1، الشبكة 2، FXS، FXO
الأزرار: إعادة التشغيل
المميزات:
إظهار رقم المتصل
انتظار المكالمات
زر الفلاش
تحويل المكالمات المباشر أو مع الانتظار
إعادة توجيه (غير مشروط/لا إجابة/مشغول)
مؤتمرات ثلاثي الأطراف
إرسال الفاكس عبر شبكة IP
برامج ترميز الصوت: تشمل G.711 وG.723.1 وG.729 وG.726-32 وiLBC وOpus، مع مخزن مؤقت ديناميكي لتقليل تقطّع الصوت وإلغاء متقدم لصدى الخط
بروتوكولات الشبكة: TCP/IP/UDP، RTP/RTCP (RFC1889، 1890)، HTTP/HTTPS، ARP/RARP، ICMP، DNS، DHCP، NTP، TFTP، SSH، Telnet، STUN (RFC3489، 5389)، SIP (RFC3261)، SIP عبر TCP/TLS، SRTP، SNMP، TR-069، IMS/3GPP، IPoE
الأمان: بروتوكول SRTP للوسائط، وبروتوكولات TLS/SIPS/HTTPS للتحكم الآمن، وبروتوكولات Syslog وTelnet وSSH ومتصفح الويب للإدارة عن بُعد
مصدر الطاقة: الإدخال(POE): 48 فولت / 0.5 امبير، الإدخال تيار مستمر: 12 فولت / 1أمبير
درجة حرارة التشغيل: 32 درجة فهرنهايت - 104 درجة فهرنهايت
رطوبة التشغيل: 10 ~ 90% (بدون تكثيف)
الأبعاد: 190 × 100 × 28 ملم
الضمان: سنة بضمان الوكيل المعتمد
الشحن والاستبدال
منتجات ذات صلة
المنتجات التي تمت مشاهدتها مؤخرًا
عربة التسوق
إغلاق
-
ماذا تبحث عنه؟بحث
-
الفئات
جديد
- كمبيوتر
- لاب توب
- موبايل و تابلت
- الأجهزة المنزلية
- أنظمة الكاشير
- أنظمة الشبكات
-
أجهزة المراقبة الأمنية
- كاميرات المراقبة
- دي ڤي آر لكاميرات المراقبة
- إن في أر لكاميرات المراقبة
-
إكسسوارات أجهزة المراقبة الأمنية
- كابلات داتا و باور لكاميرات المراقبة
- كابل باور لكاميرات المراقبة
- موصلات داتا لكاميرات المراقبة
- باور سبلاي لكاميرات المراقبة
- محول الطاقة
- موصل فديو لكاميرات المراقبة RJ45
- موصل فديو لكاميرات المراقبة USB
- بطارية دي ڤي آر لكاميرات المراقبة
- ميكروفون لأجهزة كاميرات المراقبة
- حامل كاميرات المراقبة
- صندوق مقاوم للماء
- منتجات العناية الشخصية
-
أستعمال خارج
- كمبيوتر أستعمال الخارج
- تجميعة كمبيوتر جاهزة إستعمال الخارج
- لاب توب إستعمال الخارج
- شاشات إستعمال الخارج
- بروسيسور إستعمال الخارج
- هارد ديسك إستعمال الخارج
- رامات إستعمال الخارج
- طابعة إستعمال الخارج
- بروجيكتور إستعمال الخارج
- مازر بورد إستعمال الخارج
- كارت الشاشة إستعمال الخارج
- أنظمة الكاشير إستعمال
- قاعدة توزيع إستعمال الخارج
- إكسسوارات إستعمال الخارج
- أفضل العروض
- روابط مهمة
- تسوّق معنا
- تسجيل الدخول / إنشاء حساب
- قائمة الرغبات (0)
- قائمة المقارنة (0)
-